冰冰不逃睡副圖指标 通達信 K線圖 破解源碼分享 未來函數(圖文)

時間:2019-05-19 09:08:59 作者:admin
後台-系統-系統設置-擴展變量-(内容頁告位1-手機版)

冰冰不逃睡副圖指标 通達信 K線圖 破解源碼分享 未來函數

冰冰不逃睡副圖指标 通達信 K線圖 破解源碼分享 未來函數


VAR1:=EMA(CLOSE,60)-EMA(CLOSE,300);
VAR2:=EMA(VAR1,300);
VAR3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
V4:SMA(VAR3,2,1);
V5:SMA(V4,2,1);
VAR4:=CLOSE/REF(CLOSE,3)>=1.1;
VAR5:=BACKSET(VAR4,3);
買入:IF(VAR5 AND COUNT(VAR5,3)=1,30,0),COLORYELLOW,LINETHICK3;
DRAWTEXT(買入,35,1),COLORYELLOW,LINETHICK3;


後台-系統-系統設置-擴展變量-(内容頁告位2-手機版)
聲明:本文内容由互聯網用戶自發貢獻自行上傳,本網站不擁有所有權,未作人工編輯處理,也不承擔相關法律責任。如果您發現有涉嫌版權的内容,歡迎發送郵件至本站聯系郵箱進行舉報,并提供相關證據,工作人員會在5個工作日内聯系你,一經查實,本站将立刻删除涉嫌侵權内容。
後台-系統-系統設置-擴展變量-(内容頁告位3-手機版)