奔牛副圖指标 源碼 文華 貼圖(圖文)

時間:2019-05-19 09:08:26 作者:admin
後台-系統-系統設置-擴展變量-(内容頁告位1-手機版)

奔牛副圖指标 源碼 文華 貼圖

奔牛副圖指标 源碼 文華 貼圖


{굴큇}
VAR2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR3:=SMA(SMA(VAR2,3,1),3,1)/28.57;
VAR4:=EMA(VAR3,5);
VAR5:=3*VAR3-2*VAR4;
AA:=CROSS(VAR5,VAR3) AND VAR3<2.1 AND C>O;
VAR6:=(2*CLOSE+HIGH+LOW)/4;
VAR7:=LLV(LOW,13);
VAR8:=HHV(HIGH,13);
VAR9:=EMA((VAR6-VAR7)/(VAR8-VAR7)*100,13);
VARA:=EMA(0.667*REF(VAR9,1)+0.333*VAR9,2);
S:VAR9,COLORRED,POINTDOT;
STICKLINE(VAR9>VARA,VAR9,VARA,2.6,0),COLOR77AAFF;
STICKLINE(VAR9<=VARA,VAR9,VARA,2.6,0),COLOR00FF00 ;
DRAWTEXT(AA,12,'큇'),COLORYELLOW;
A1:10,COLORWHITE;
A2:20,COLORRED;
A3:50,POINTDOT,COLORYELLOW;
A4:70,POINTDOT;
A5:80,COLORRED;
굴큇: EMA(0.382*REF(VAR9,2)+0.618*VAR9,6);
IF(굴큇>REF(굴큇,1),굴큇,NULL),COLORRED,LINETHICK2;
IF(굴큇<REF(굴큇,1),굴큇,NULL),COLORYELLOW,LINETHICK2;


後台-系統-系統設置-擴展變量-(内容頁告位2-手機版)
聲明:本文内容由互聯網用戶自發貢獻自行上傳,本網站不擁有所有權,未作人工編輯處理,也不承擔相關法律責任。如果您發現有涉嫌版權的内容,歡迎發送郵件至本站聯系郵箱進行舉報,并提供相關證據,工作人員會在5個工作日内聯系你,一經查實,本站将立刻删除涉嫌侵權内容。
後台-系統-系統設置-擴展變量-(内容頁告位3-手機版)