同花順OBV與MAOBV指标公式(圖文)

時間:2019-09-22 13:35:00 作者:admin
後台-系統-系統設置-擴展變量-(内容頁告位1-手機版)

N1:-2;
N2:=9;
N3:=30;
VA:=IF(CLOSE>REF(CLOSE,1),VOL/1000,-VOL/1000);
OBV:SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0)/10000,coloryellow,LINETHICK2;
MAOBV1:MA(OBV,N1);
MAOBV2:MA(OBV,N2);
MAOBV3:MA(OBV,N3);
買:IF( MAOBV1>REF(MAOBV1,1)AND REF(MAOBV1,2)>= REF(MAOBV1,1)AND MAOBV3>REF(MAOBV3,1)AND C>OPEN,MAOBV3,0);

後台-系統-系統設置-擴展變量-(内容頁告位2-手機版)
聲明:本文内容由互聯網用戶自發貢獻自行上傳,本網站不擁有所有權,未作人工編輯處理,也不承擔相關法律責任。如果您發現有涉嫌版權的内容,歡迎發送郵件至本站聯系郵箱進行舉報,并提供相關證據,工作人員會在5個工作日内聯系你,一經查實,本站将立刻删除涉嫌侵權内容。
後台-系統-系統設置-擴展變量-(内容頁告位3-手機版)