一躍而起通達信副圖/選股源碼 使用方法(圖文)

時間:2019-09-22 13:32:30 作者:admin
後台-系統-系統設置-擴展變量-(内容頁告位1-手機版)

一躍而起通達信副圖/選股源碼 使用方法

使用方法:

1、2點半後進,不要追高。

2、次日早盤抛出,有2個點左右的利潤,就考慮止盈,不要貪。

3、選股的時候,股票的單價最好在5元到35元之間,這樣更好操作。

4、進之前,以最快的速度,看看該股票有沒有利空消息,看看分時趨勢,如果穩步上升,就立刻進。


要利用好該指标首先要重點關注以下幾點:

1、一是趨勢的眼光。特别是大的趨勢。首先是大盤,大盤不好,莊家也可能被套。其次是政策,國家政策指向,當前發展趨勢,再次就是資金流。

2、二是變化的眼光。一定要因地因時制宜,你隻能事後看到信号,但當天抓不到信号。

3、三是風險的眼光。一定要分倉,特别是抓主升浪,絕對不能全倉冒進,必須留足補倉資金,防止偶爾被套而不能自拔。

4、四是懷疑的眼光。沒有什麼是能夠全信的,包括各種消息、新聞,甚至企業會計利潤數據都不能完全相信,其中原因,大家都懂的,否則,就容易變成被主力莊家操控的木偶。



VAR1:=(CLOSE*2+HIGH+LOW)/4;
SK:=EMA(VAR1,13)-EMA(VAR1,55),COLORFF00FF, LINETHICK1;
SD:=EMA(SK,2), LINETHICK1;
多方能量:=2*(SK-SD)*3.8*20,COLORRED,LINETHICK2;
空方能量:=(-2)*(SK-SD)*3.8*20, LINETHICK2;
YUWEI:=MA(CLOSE,1)-MA(CLOSE,7);
MA1:=MA(C,3);
X:=(MA(CLOSE,3)+MA(CLOSE,5)+MA(CLOSE,7)+MA(CLOSE,13)+MA(C,21))/5;
操盤線:=MA1;
多空線:=X;
趨勢:=SMA(((CLOSE-LLV(LOW,28))/(HHV(HIGH,28)-LLV(LOW,28))*100),3,1);
判斷:=SMA(趨勢,3,1);
VAR2:=MA(CLOSE,20);
布林極限:=100*(CLOSE-VAR2)/STD(CLOSE,20);
布林值:=EMA(布林極限,10);
Y:=布林極限>=布林值;
A:=VOL*CLOSE;
B:=SUM(A,1)/SUM(VOL,1);
B1:=EMA(B,8);
敢死隊:=(B-B1)*100/B;
LB:=V/REF(MA(V,5),1);
HS:=V/CAPITAL*100;
去除停牌:=DYNAINFO(4)>0;
ST退本月解禁:=NOT(NAMELIKE('ST') OR NAMELIKE('*ST') OR NAMELIKE('S') OR NAMELIKE('退市') OR INBLOCK('本月解禁'));
XG:CROSS(操盤線,多空線) AND CROSS(多方能量,空方能量) AND CROSS(趨勢,判斷) AND 趨勢<80 AND CROSS(敢死隊+35.02>34.8,0.5) AND CROSS(YUWEI,0) AND CROSS(Y,0.5) AND ST退本月解禁 AND 去除停牌;



後台-系統-系統設置-擴展變量-(内容頁告位2-手機版)
聲明:本文内容由互聯網用戶自發貢獻自行上傳,本網站不擁有所有權,未作人工編輯處理,也不承擔相關法律責任。如果您發現有涉嫌版權的内容,歡迎發送郵件至本站聯系郵箱進行舉報,并提供相關證據,工作人員會在5個工作日内聯系你,一經查實,本站将立刻删除涉嫌侵權内容。
後台-系統-系統設置-擴展變量-(内容頁告位3-手機版)